<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="http://www.agenzialavoro.emr.it/notizie/disponibile-l2019app-di-lavoro-per-te" /><link rel="search" href="http://www.agenzialavoro.emr.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="http://www.agenzialavoro.emr.it/++plone++production/++unique++2019-08-12T14:16:18.844828/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="http://www.agenzialavoro.emr.it/++plone++static/++unique++2019-05-30%2009%3A17%3A25.909173/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="http://www.agenzialavoro.emr.it/++plone++collective.venue/++unique++2019-03-22%2015%3A12%3A45.527212/collective-venue-bundle-compiled.css" data-bundle="collective-venue-bundle" /><link rel="stylesheet" type="text/css" href="http://www.agenzialavoro.emr.it/++plone++rer.newsletter/++unique++None/custom.css" data-bundle="newsletter_style" /><link rel="stylesheet" type="text/css" href="http://www.agenzialavoro.emr.it/++plone++rer.bandi.styles/++unique++2019-02-14%2008%3A40%3A56.887316/bandi.css" data-bundle="rer-bandi-bundle" /><link rel="stylesheet" type="text/css" href="http://www.agenzialavoro.emr.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2019-09-05%2013%3A35%3A55.712772" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="http://www.agenzialavoro.emr.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A16%3A35.960015/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><link rel="stylesheet" type="text/css" href="http://www.agenzialavoro.emr.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2019-11-21%2012%3A06%3A24.402007" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="http://www.agenzialavoro.emr.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2015%3A15%3A23.587994" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="http://www.agenzialavoro.emr.it/++plone++patternslib/++unique++2019-05-30%2013%3A11%3A17.466136/bundle-leaflet-compiled.css" data-bundle="bundle-leaflet" /><link rel="stylesheet" type="text/css" href="http://www.agenzialavoro.emr.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://www.agenzialavoro.emr.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://www.agenzialavoro.emr.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://www.agenzialavoro.emr.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://www.agenzialavoro.emr.it/notizie/disponibile-l2019app-di-lavoro-per-te", "portal_url": "http://www.agenzialavoro.emr.it", "actual_url": "http://www.agenzialavoro.emr.it/notizie/disponibile-l2019app-di-lavoro-per-te", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'http://www.agenzialavoro.emr.it';</script><script type="text/javascript" src="http://www.agenzialavoro.emr.it/++plone++production/++unique++2019-08-12T14:16:18.844828/default.js" data-bundle="production"></script><script type="text/javascript" src="http://www.agenzialavoro.emr.it/++plone++static/++unique++2019-05-30%2009%3A17%3A25.909173/plone-compiled.min.js" data-bundle="plone"></script><script type="text/javascript" src="http://www.agenzialavoro.emr.it/++plone++collective.venue/++unique++2019-03-22%2015%3A12%3A45.527212/collective-venue-bundle-compiled.js" data-bundle="collective-venue-bundle"></script><script type="text/javascript" src="http://www.agenzialavoro.emr.it/++plone++rer.newsletter/++unique++None/scripts/initializedModal.js" data-bundle="initializedModal"></script><script type="text/javascript" src="http://www.agenzialavoro.emr.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2019-09-05%2013%3A35%3A55.712772" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="http://www.agenzialavoro.emr.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2019-11-21%2012%3A06%3A24.427007" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="http://www.agenzialavoro.emr.it/++theme++design.plone.theme/js/dist/design-plone-theme-bundle-compiled.min.js?version=2019-11-21%2012%3A25%3A35.640127" data-bundle="design-plone-theme-js-bundle"></script><script type="text/javascript" src="http://www.agenzialavoro.emr.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A16%3A35.960015/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script><script type="text/javascript" src="http://www.agenzialavoro.emr.it/++resource++wildcard-media/integration.js?version=2018-03-15%2015%3A15%3A23.587994" data-bundle="wildcard-media"></script><script type="text/javascript" src="http://www.agenzialavoro.emr.it/++plone++patternslib/++unique++2019-05-30%2013%3A11%3A17.466136/bundle-leaflet-compiled.min.js" data-bundle="bundle-leaflet"></script><script type="text/javascript" src="http://www.agenzialavoro.emr.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="http://www.agenzialavoro.emr.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2019-11-21%2012%3A06%3A24.428007" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="http://www.agenzialavoro.emr.it/++plone++patternslib/++unique++2019-05-30%2013%3A11%3A17.479136/patterns-compiled.min.js" data-bundle="patterns"></script>
    <title>Disponibile l’app di Lavoro per te — Agenzia regionale per il lavoro</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

  <meta name="description" content="I servizi del portale regionale direttamente sul proprio cellulare" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="Agenzia regionale per il lavoro" property="og:site_name" /><meta content="Disponibile l’app di Lavoro per te" property="og:title" /><meta content="website" property="og:type" /><meta content="I servizi del portale regionale direttamente sul proprio cellulare" property="og:description" /><meta content="http://www.agenzialavoro.emr.it/notizie/disponibile-l2019app-di-lavoro-per-te" property="og:url" /><meta content="http://www.agenzialavoro.emr.it/notizie/disponibile-l2019app-di-lavoro-per-te/@@download/image/app_lavoroperte.png" property="og:image" /><meta content="image/png" property="og:image:type" /><meta content="622" property="og:image:width" /><meta content="400" property="og:image:height" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="http://www.agenzialavoro.emr.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-on portaltype-news-item section-notizie site-agenzialavoro subsection-disponibile-l2019app-di-lavoro-per-te template-newsitem_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="http://www.agenzialavoro.emr.it/plonejsi18n" data-view-url="http://www.agenzialavoro.emr.it/notizie/disponibile-l2019app-di-lavoro-per-te" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="http://www.agenzialavoro.emr.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="http://www.agenzialavoro.emr.it/notizie/disponibile-l2019app-di-lavoro-per-te">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>

<div id="header-banner">
    <div class="header-banner-inner">
        <div class="header-banner-owner">
          <a href="https://www.regione.emilia-romagna.it">Regione Emilia-Romagna</a>
        </div>
        
        
        
    </div>
</div>

<div id="portal-header"><a id="portal-logo" title="Home" href="http://www.agenzialavoro.emr.it">
    <img src="http://www.agenzialavoro.emr.it/@@site-logo/logo_agenzia_90.png" alt="" />
    
        <span>Agenzia regionale per il lavoro</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="http://www.agenzialavoro.emr.it/rss-dal-portale" title="rss - apri in una nuova scheda" class="social" target="_blank">
        <i class="fas fa-rss"></i>
        <span>rss</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">

    <form id="searchGadget_form" action="http://www.agenzialavoro.emr.it/@@search" role="search" data-pat-livesearch="ajaxUrl:http://www.agenzialavoro.emr.it/@@ajax-search" class="">

        <div class="LSBox">
          <label class="hiddenStructure" for="searchGadget">Cerca nel sito</label>

          <input name="SearchableText" type="text" size="18" id="searchGadget" title="Cerca nel sito" placeholder="Cerca nel sito" class="searchField" />

          <button class="search-button" type="submit" aria-label="Cerca" title="Cerca">
          </button>

        </div>
    </form>

</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-mainnavigation" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <nav aria-label="Sezioni" class="globalnavWrapper">
    <div class="globalnavClose">
      <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
          <span class="icon" aria-hidden="true"></span>
          <span class="sr-only">chiudi</span>
      </button>
    </div>
    <ul role="menubar" id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="#" data-tabid="0" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>L'Agenzia</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="#" data-tabid="1" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>I centri per l'impiego</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="http://www.agenzialavoro.emr.it/lavoro-per-te" data-tabid="2" class="menuTabLink clickandgo"><span>Lavoro per te</span></a>
        </li>
      
    </ul>
  </nav>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="http://www.agenzialavoro.emr.it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="http://www.agenzialavoro.emr.it/notizie">Notizie</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a title="Twitter - apri in una nuova scheda" href="https://twitter.com/intent/tweet?url=http://www.agenzialavoro.emr.it/notizie/disponibile-l2019app-di-lavoro-per-te&amp;text=Disponibile%20l%E2%80%99app%20di%20Lavoro%20per%20te" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li><li><a title="Facebook - apri in una nuova scheda" href="https://www.facebook.com/sharer/sharer.php?u=http://www.agenzialavoro.emr.it/notizie/disponibile-l2019app-di-lavoro-per-te" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">Disponibile l’app di Lavoro per te</span>
  <span itemprop="description">I servizi del portale regionale direttamente sul proprio cellulare</span>
  <span itemprop="url">http://www.agenzialavoro.emr.it/notizie/disponibile-l2019app-di-lavoro-per-te</span>
  <span itemprop="image">http://www.agenzialavoro.emr.it/notizie/disponibile-l2019app-di-lavoro-per-te/@@download/image/app_lavoroperte.png</span>
</span>
</div>
            
                <h1 class="documentFirstHeading">Disponibile l’app di Lavoro per te</h1>
            
            <div id="viewlet-below-content-title"></div>

            
                <div class="documentDescription description">I servizi del portale regionale direttamente sul proprio cellulare</div>
            
          </header>

          <div id="viewlet-above-content-body"><div class="leadImage">

  <figure class="newsImageContainer">
    <a class="pat-plone-modal" data-pat-plone-modal="image: true" href="http://www.agenzialavoro.emr.it/notizie/disponibile-l2019app-di-lavoro-per-te/@@images/97e3394b-4f84-46bb-ad4e-9fc4672a2357.png">
      <img src="http://www.agenzialavoro.emr.it/notizie/disponibile-l2019app-di-lavoro-per-te/@@images/bf4bfc62-d655-4fef-8726-7b6e2fdacbcc.png" alt="Disponibile l’app di Lavoro per te" title="Disponibile l’app di Lavoro per te" height="192" width="300" class="newsImage" />
      
    </a>
  </figure>

</div>
</div>
          <div id="content-core">
            

  <div id="parent-fieldname-text" class=""><p>Lavoro per te, il portale per il lavoro dell’Emilia-Romagna, offre ora i suoi servizi anche via mobile. <br />La nuova applicazione "Lavoro per Te", scaricabile dall’App Store e da Play Store, consente infatti di:</p>
<ul>
<li><strong>consultare le offerte di lavoro </strong>filtrandole in base alle proprie necessità (distanza, tipo di contratto, titolo di studio, ecc…),</li>
</ul>
<ul>
<li><strong>ricevere offerte di lavoro personalizzate </strong>sulla base dei filtri impostati e candidarsi alle opportunità che più interessano,</li>
<li>ricevere <strong>notifiche </strong>su appuntamenti e attività dei Centri per l’Impiego dell’Emilia-Romagna e informazioni su <strong>iniziative </strong>dell’Agenzia regionale del lavoro,</li>
<li>verificare e scaricare il <strong>percorso lavoratore </strong>(C2 storico).</li>
</ul>
<p>A breve saranno disponibili nuove funzionalità.</p>
<p>Per candidarsi alle <strong>offerte di lavoro </strong>e usufruire degli altri servizi disponibili, occorre essere registrati al portale Lavoro per te e disporre di credenziali (username e password) valide per l’accesso.</p>
<p>Per consultare e scaricare il <strong>percorso lavoratore </strong>è necessario essere in possesso di una specifica abilitazione, che si può richiedere direttamente dal portale.</p>
<p><strong>Per scaricare l'app e c</strong><strong>onsultare la guida con le istruzioni per l'utilizzo </strong></p>
<p><a href="http://www.agenzialavoro.emr.it/lavoro-per-te">Lavoro per te</a></p>
<p><strong> </strong></p></div>


          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">



    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      <span>pubblicato</span>
      
      
      <span class="pat-moment" data-pat-moment="LLL">2019/11/25 10:13:57 GMT+1</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:LLL;">2019-11-25T10:13:57+01:00</span>
    </span>
    

    
  </div>
  
  
</div>






</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi?</span></span></a></p>
<h2 class="sr-only">Piè di pagina</h2>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6167656e7a69616c61766f726f0a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6167656e7a69616c61766f726f0a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6167656e7a69616c61766f726f0a636f6e74617474692d6167656e7a6961" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6167656e7a69616c61766f726f0a636f6e74617474692d6167656e7a6961">

<section class="portlet rerPortletAdvancedStatic">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti Agenzia
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-3">
<h3>Agenzia regionale <br />per il lavoro</h3>
<hr />
<p>V.le A. Moro, 38 <br />40127 Bologna<br />e-mail: <a href="mailto:arlavoro@regione.emilia-romagna.it">arlavoro@regione.emilia-romagna.it</a><br />PEC: <a href="mailto:arlavoro@postacert.regione.emilia-romagna.it">arlavoro@postacert.regione.emilia-romagna.it</a></p>
</div>
<div class="colonna-1-di-3">
<h3><br />Redazione</h3>
<hr />
<ul>
<li><a href="http://www.agenzialavoro.emr.it/responsabile">Responsabile</a></li>
<li><a href="http://www.agenzialavoro.emr.it/info">Informazioni sul sito e crediti</a></li>
<li>Scrivici: <a href="mailto:Redazione.ARL@Regione.Emilia-Romagna.it">e-mail</a></li>
</ul>
</div>
<div class="colonna-1-di-3">
<h3><br />Trasparenza</h3>
<hr />
<ul>
<li><a href="http://www.agenzialavoro.emr.it/amministrazione-trasparente">Amministrazione trasparente</a></li>
<li><a href="http://www.agenzialavoro.emr.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.agenzialavoro.emr.it/privacy/privacy">Privacy e Cookies</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6167656e7a69616c61766f726f0a636f6c6f70686f6e2d6167656e7a69612d31" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6167656e7a69616c61766f726f0a636f6c6f70686f6e2d6167656e7a69612d31">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon Agenzia
      </h4>

    </header>

    <section class="portletContent">
        <div class="tinyAlignCenter">C.F. 91388210378</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6167656e7a69616c61766f726f0a6c6f676f2d726567696f6e65" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6167656e7a69616c61766f726f0a6c6f676f2d726567696f6e65">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Logo regione
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<p><img alt="Logo rer" class="image-inline" src="http://www.agenzialavoro.emr.it/impostazioni/immagini-per-impostazioni/logo-regione.png/@@images/2bf6a43f-1ffd-49b7-9ac8-e57b241b9e4d.png" title="Logo rer" /></p>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6167656e7a69616c61766f726f0a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6167656e7a69616c61766f726f0a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-2">
<div class="colonna-1-di-2">
<h3>Recapiti</h3>
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a class="external-link" href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0">Cerca telefoni o indirizzi</a></p>
</div>
<div class="colonna-1-di-2">
<h3><acronym title="Ufficio relazioni con il pubblico">URP</acronym></h3>
<p><strong>Sito web</strong>: <a href="http://www.regione.emilia-romagna.it/urp">www.regione.emilia-romagna.it/urp</a><br /><strong>Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>
</div>
<div class="colonna-1-di-2"></div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6167656e7a69616c61766f726f0a636f6c6f70686f6e2d6167656e7a6961" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6167656e7a69616c61766f726f0a636f6c6f70686f6e2d6167656e7a6961">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="tinyAlignCenter">C.F. 912 780 303 73</div>
    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 121]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=121" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>